Logowanie/wylogowanie z forum

    • Logowanie/wylogowanie z forum

      zeby sie zalogowac musze 3/4 razy wpisac haslo, dostaje info ze pomyslnie zalogowano i wywala mnie odrazu z forum, dopiero po ktoryms razie moge ostatecznie przegladac watki jako zalogowany ?(

      teraz nie moge sie wylogowac ;(


      do tego w grze dostaje info o wiadomosciach ktorych nie ma :cursing:


      ja nie wiem czy to kwestia chroma, czy tego ze gram w incognito, czy tego ze nie kupilem anty i :grr: nie kupie


      duperele to są, ale mnie denerwują :wrr: , 10 lat temu na ogame byly tlumy i nie mialem zadnego problemu, a dzis znikome ilosci i co troche jakies problemy, :grr: az czlowiek sie zastanawia czy warto bylo wracac

      Moderator kruszynka:
      Wulgaryzm zastąpiono normalnym. Temat przeniesiono do odpowiedniego działu
      Trudy przynoszą zaszczyty... :E
      Bierz się do roboty.. :juzpotobie:

      moja flota - "made in china", "100% polyester" i tylko Bóg jest po mojej stronie
      na wszelki wypadek, jakby przysnął, latam w gumie...


      Noob for life :help:
    • ciap wrote:

      Wyczyść ciastka na forum.

      W grze masz pewnie wiadomość widmo. Zniknie po 7 dniach.

      nie mam ciastek, wole cukierki :E

      "widmo" - ja pierdziu, floty widmo tez sa ??? <X ile anty za taka ???


      dzięki za odpowiedz "mądralo" :}
      Trudy przynoszą zaszczyty... :E
      Bierz się do roboty.. :juzpotobie:

      moja flota - "made in china", "100% polyester" i tylko Bóg jest po mojej stronie
      na wszelki wypadek, jakby przysnął, latam w gumie...


      Noob for life :help:
    • Z mojej obserwacji wynika, iż ma to jakis zwiazek z aktualizacja, badz jej brakiem w przeglądarce chrome. Na Brave czy Mozilli (na safari i mozilli na telefonie rowniez działa normalnie) forum normalnie śmiga i nie zauwazylem zadnych problemow przy logowaniu/wylogowaniu. Spróbuj zaktualizować przeglądarkę jeśli tego jeszcze nie zrobiłeś (ja nie zrobiłem:E). Jeśli używasz chrome po kliknięciu trzech pionowych kropek w prawym górnym rogu powinna Ci sie pojawic jedna z opcji, która umożliwi aktualizacje. Jeśli to nie pomoże chyba trzeba bedzie zmienić przeglądarkę do użytkowania forum na jakiś czas na komputerze, póki problem nie zniknie :)
    • czyszczenie ciastek nie pomoglo :/ po kilku nieudanych probach, poddalem sie I jestem na edge - te same problemy co na chrome, ehhh

      dzieki justvroum za rade, zobacze czy to cos pomoze

      wielkie dzięki justvroum :super: zaktualizowanie chroma zadziałało zalogowało mnie za pierwszym razem, ale wylogować dalej nie mogę :ocb:
      Trudy przynoszą zaszczyty... :E
      Bierz się do roboty.. :juzpotobie:

      moja flota - "made in china", "100% polyester" i tylko Bóg jest po mojej stronie
      na wszelki wypadek, jakby przysnął, latam w gumie...


      Noob for life :help:

      The post was edited 2 times, last by Smell my Farts ().

    • New

      Też zdarzyło mi się zauważyć ten problem, który istnieje od paru ładnych dni.
      Porady o czyszczeniu cookies można sobie gdzieś włożyć.

      Typowy przykład sytuacji gdzie ktoś inny dał przysłowiowego ciała a to niby ja mam szukać rozwiązań problemu.

      Osobiście - ani mnie to grzeje ani ziębi. Mam w głębokim poważaniu, że ludzie będą widzieć moją rzekomą obecność na Forum 24h/dobę przez kilka dni.